» Ubuntu » 软件包

Error

two or more packages specified (libcanberra-gtk0-dbg oneiric-updates)