» Ubuntu » 软件包

Error

two or more packages specified (libevince3-3 oneiric-updates)