» Ubuntu » 软件包

Error

two or more packages specified (libkiten4 oneiric-updates)