» Ubuntu » 软件包

Error

two or more packages specified (libkxmlrpcclient4 oneiric-updates)