» Ubuntu » 软件包

Error

two or more packages specified (libsmokesoprano3 oneiric-updates)