» Ubuntu » 软件包

Error

two or more packages specified (thunderbird-locale-id oneiric-updates)