» Ubuntu » 软件包

Error

two or more packages specified (libdecoration0 oneiric-updates)