» Ubuntu » 软件包

Error

two or more packages specified (xul-ext-ubufox oneiric-updates)