» Ubuntu » 软件包

Error

two or more packages specified (libisnativec-5.2-java oneiric)