» Ubuntu » 软件包

Error

two or more packages specified (libmono-addins-gui-cil-dev oneiric)