» Ubuntu » 软件包

Error

two or more packages specified (libmono-microsoft-csharp4.0-cil oneiric)