» Ubuntu » 软件包

Error

two or more packages specified (libmono-system-serviceprocess4.0-cil oneiric)