» Ubuntu » 软件包

Error

two or more packages specified (lib64stdc++6-4.6-dbg oneiric)