» Ubuntu » 软件包

Error

two or more packages specified (libcrypto++9-dbg oneiric)