» Ubuntu » 软件包

Error

two or more packages specified (libfltk1.3-dbg oneiric)