» Ubuntu » 软件包

Error

two or more packages specified (libobjc2-dbg-armhf-cross oneiric)