» Ubuntu » 软件包

Error

two or more packages specified (libpion-net-4.0-dbg oneiric)