» Ubuntu » 软件包

Error

two or more packages specified (libtcmalloc-minimal0-dbg oneiric)