» Ubuntu » 软件包

Error

two or more packages specified (libv8-dbg oneiric)