» Ubuntu » 软件包

Error

two or more packages specified (emacs23-lucid oneiric)