» Ubuntu » 软件包

Error

two or more packages specified (g15composer oneiric)