» Ubuntu » 软件包

Error

two or more packages specified (guile-1.6 oneiric)