» Ubuntu » 软件包

Error

two or more packages specified (sugar-session-0.84 oneiric)