» Ubuntu » 软件包

Error

two or more packages specified (sugar-tools-0.90 oneiric)