» Ubuntu » 软件包

Error

two or more packages specified (libjebl2-java oneiric)