» Ubuntu » 软件包

Error

two or more packages specified (kde-sc-dev-latest oneiric)