» Ubuntu » 软件包

Error

two or more packages specified (lib32stdc++6 oneiric)