» Ubuntu » 软件包

Error

two or more packages specified (libchamplain-gtk-0.8-dbg oneiric)