» Ubuntu » 软件包

Error

two or more packages specified (libconqat-simulink-java oneiric)