» Ubuntu » 软件包

Error

two or more packages specified (libcvc3-2-jni oneiric)