» Ubuntu » 软件包

Error

two or more packages specified (libdb4.8-dev oneiric)