» Ubuntu » 软件包

Error

two or more packages specified (libdb5.1-tcl oneiric)