» Ubuntu » 软件包

Error

two or more packages specified (libeasy-format-ocaml-dev oneiric)