» Ubuntu » 软件包

Error

two or more packages specified (libgettext-ant-tasks-java oneiric)