» Ubuntu » 软件包

Error

two or more packages specified (libglibmm-2.4-1c2a oneiric)