» Ubuntu » 软件包

Error

two or more packages specified (libgoocanvas-ruby1.8-dbg oneiric)