» Ubuntu » 软件包

Error

two or more packages specified (libgudev-1.0-0 oneiric)