» Ubuntu » 软件包

Error

two or more packages specified (libgvnc-1.0-0-dbg oneiric)