» Ubuntu » 软件包

Error

two or more packages specified (libjogl2-platform-java oneiric)