» Ubuntu » 软件包

Error

two or more packages specified (libmocha-ruby1.8 oneiric)