» Ubuntu » 软件包

Error

two or more packages specified (libnora-ruby1.8 oneiric)