» Ubuntu » 软件包

Error

two or more packages specified (libsdl-mixer1.2 oneiric)