» Ubuntu » 软件包

Error

two or more packages specified (libtinyxml2.6.2 oneiric)