» Ubuntu » 软件包

Error

two or more packages specified (libuima-adapter-vinci-java oneiric)