» Ubuntu » 软件包

Error

two or more packages specified (mecab-jumandic-utf8 oneiric)