» Ubuntu » 软件包

Error

two or more packages specified (mono-xsp4-base oneiric)