» Ubuntu » 软件包

Error

two or more packages specified (libcoderay-ruby1.8 oneiric)