» Ubuntu » 软件包

Error

two or more packages specified (libmerb-core-ruby1.8 oneiric)