» Ubuntu » 软件包

Error

two or more packages specified (libqdbm-ruby1.9.1 oneiric)