» Ubuntu » 软件包

Error

two or more packages specified (librspec-ruby1.8 oneiric)